Subject: Re: p9 or other on linux?

From: Bengt Kleberg <[email-masked]>
Date: Fri, 23 Feb 2001 02:18:06 -0500

> sam , 9term, and 9wm.

Do not forget acme (under Inferno, or as wily, for unix), 9menu, rc and tcs.

> URLs?

The ones I have that freshmeat.org is unlikely to know about:

www.vitanuova.com
www.cs.yorku.ca/~oz/wily
ftp://ftp.freefriends.org/arnold
www.cse.psu.edu/~schwartz
www.eecs.harvard.edu/~rcs

---

From: "kim kubik" <[email-masked]>
Date: Sat, 24 Feb 2001 14:05:05 -0500

-----Original Message-----
From: Mike Scheer <[email-masked]>
Subject: p9 or other on linux?

>I would like to get hold of existing
>linux ports if possible.  URLs?  I haven't had 
>much luck with google or
>yahoo searches.  Thanks.

I remember when I first started looking for the
same p9-4-linux stuff a number of years back
that the FreeBSD people had a more complete and
more up-to-date collection in their ports
section than any of the Linux dists (Debian was
the only one that came close).

I once bought a Linux magazine with a cover
proclaiming the issue was devoted to the
"Internationalization of Linux".  Inside were
about ten articles on emacs and how someday it
was going to display UTF-8 or some such. They
had never even heard of 9term/sam/wily/etc.

But I can't use emacs because I only have a
10-Gig Hard Drive . . .                  :-)

 - kim