Subject: sam patches

From: [email-masked] (Steve_Kilbane)
Date: Tue, 5 Oct 1993 14:44:51 -0400

> From: [email-masked]
> Date: Sun, 26 Sep 1993 09:58:31 -0400
> To: [email-masked]
> 
> a new distribution of sam is available in dist/sam/bundle.Z
> from research.att.com.

anybody have the various patches (scrolling file menu, key bindings,
mouse chords, etc) ported to this release yet? if so/not, where
are they available from?

steve

---

From: Chris Siebenmann <cks>
Date: Tue, 5 Oct 1993 16:18:26 -0400

All of my standard patches dropped in cleanly, for a data point.
If people are interested, I can send my readme on them to the list.
And the UTF support and scroll-backwards key are very nice new features.

	- cks