Subject: archive

From: Nickolay Saukh <[email-masked]>
Date: Fri, 18 Mar 1994 08:10:26 -0500

Is there archive for patches/mods/....?
I would like to add support for russian,
but without reinventing the wheel. I have
sources of version 4.1.

Thanks

---

From: Chris Siebenmann <cks>
Date: Fri, 18 Mar 1994 14:11:23 -0500

There's the mailing list archive itself, on ftp.sys.utoronto.ca in
/pub/sam. No one has had the energy to pull out just the patches;
if someone does, I'll happily make it ftpable.

	- cks