Subject: Re: Plan 9 fonts

From: [email-masked] (Arnold Robbins)
Date: Mon, 7 Jun 1993 17:22:11 -0400

The fonts are copyright by a Charles(?) Bigelow, who has not responded yet
to Matty's request to distribute them.  Apparently ATT has the right to use
them and distribute them w/Plan 9, but Plan 9 requires a license...

---

From: John (Most modern computers would break if you stood on them) Mackin <john@ civil.su.oz.au>
Date: Mon, 7 Jun 1993 19:03:51 -0400

Arnold wrote:

    The fonts are copyright by a Charles(?) Bigelow, who has not
    responded yet to Matty's request to distribute them.

Read, `had' not responded.  I got this yesterday:

    From: [email-masked] (James Matthew Farrow)
    Date: Mon, 7 Jun 1993 16:14:45 +1000
    To:	"Score!" <[email-masked]>
    Subject: 9term...
    Message-ID: <[email-masked]>

    [...]
    PS: I got permission to distribute the fonts.

and can only conclude that the reason he hasn't yet changed the mode
of the file on the FTP site is just because he hasn't gotten around
to it.  What about it, Matty?  Dem dere FTP users want dose fonts!

OK,
John.