Subject: new sam tricks from Usenix

From: Chris Siebenmann <cks>
Date: Tue, 29 Jun 1993 13:35:05 -0400

Does anyone who was at the Usenix sam/vi/emacs panel feel like
summarizing any new sam tricks that got demonstrated there?

	- cks

---

From: Peter Collinson <[email-masked]>
Date: Tue, 29 Jun 1993 13:41:03 -0400

There were none. It's hard to explain tricks to an audience who
doesn't understand sam.