Subject: Re: Auto-raise in samterm

From: Ed Kubaitis - CCSO <[email-masked]>
Date: Fri, 2 Jul 1993 19:26:37 -0400

Rob's *real* crime was "...I've applied the samx patch...". 

Happy 4th to those of the USA persuasion.

Ed
-----------------------------------------
Sam Stripes & Streamers, Inc
No feature too fatuous. No hack too ugly.

---

From: [email-masked]
Date: Sat, 3 Jul 1993 12:59:51 -0400

>Rob's *real* crime was "...I've applied the samx patch...". 
huynh?