Subject: undo positioning?

From: "Ozan S. Yigit" <[email-masked]>
Date: Wed, 17 Nov 1993 19:21:21 -0500

should undo position the current window such that whatever is being undone
is always in view? ie. blind undo considered harmful.

oz

---

From: Scott Schwartz <[email-masked]>
Date: Wed, 17 Nov 1993 19:47:22 -0500

| should undo position the current window such that whatever is being undone
| is always in view? ie. blind undo considered harmful.

Strongly agreed.