Subject: paper referenced in The Text Editor sam

From: "James A. Robinson" <[email-masked]>
Date: Sun, 29 Aug 1999 14:41:18 -0400

I've been hunting around the web to see if the following
has been publisher online:

  Structural Regular Expressions
  Proceedings of the EUUG Spring 1987 Conference, p21-28
  Helsinki
  May, 1987

I've had no luck. Anyone know if it is available online, or
would I have to interlibrary loan it?  I assume the EUUG is
the European Unix User's Group, the only other reference I
saw was Estonian Unix User's Group. =)

Jim

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
James A. Robinson                       [email-masked]
Stanford University HighWire Press      http://highwire.stanford.edu/
650-723-7294 (W) 650-725-9335 (F)

---

From: "James A. Robinson" <[email-masked]>
Date: Tue, 31 Aug 1999 01:59:52 -0400

>   Proceedings of the EUUG Spring 1987 Conference, p21-28

So never mind. It was hidden in the very sam archive from bell-labs
under the name "se.ps" -- the README even says "se.ps is further
documentation" (It just didn't say anything else).