Subject: Extensions to Sam and is this mailing list archived?

From: [email-masked]
Date: Wed, 31 Mar 1993 18:51:22 -0500

Received: by gizmo.wbst129.xerox.COM (4.1/SMI-4.0) id AA04461; Wed, 31 Mar 93 18:51:14 EST

Hi,
	I was wondering if this mailing list is archived anywhere and secondly,
whether Ed Kubaitis' extension to samterm is the only one of its kind.
	Thanks in advance for your time.

--Marc

---

From: Chris Siebenmann <cks>
Date: Wed, 31 Mar 1993 20:10:14 -0500

The sam-fans traffic to date can be ftp'd from ftp.sys.utoronto.ca
as /pub/sam/sam-fans-list.

	- cks