Subject: Re: any gotchas for sam / 9term on solaris 2.3

From: [email-masked] (Steve_Kilbane)
Date: Tue, 1 Feb 1994 12:23:44 -0500

well, i spent quite a reasonable amount of time getting 9term up and running
on Solaris 2.x. The main problem was the pty code (which is completely different
from SunOS 4.1.x).

Sam was no trouble at all (as far as I can recall).

Has anyone else been running 9term on Solaris 2.x?

steve

---

From: [email-masked]
Date: Tue, 1 Feb 1994 18:55:43 -0500

> Has anyone else been running 9term on Solaris 2.x?

yes, i have built 9term on Solaris 2.3. i'm not convinced yet
it is stable.