Subject: Re: Newbie Question about Sam, and keyboard operations

From: [email-masked] (Byron Rakitzis)
Date: Fri, 7 Jan 1994 18:02:44 -0500

>yes, there is a way to perform cursor movement without using the mouse.
>use emacs.

Ha ha, very funny.

It's intolerant sarcasm like this that makes labs religion so much fun,
eh?

---

From: [email-masked]
Date: Sat, 8 Jan 1994 18:13:24 -0500

From:	[email-masked] (Byron Rakitzis)
    Subject: Re: Newbie Question about Sam, and keyboard operations

    Ha ha, very funny.

i am afraid that the earlier correspondent has failed to see something
very basic in the design of sam. if my chiding takes the form of sarcasm,
that hardly amounts to intolerance.