Subject: where is win32 sam?

From: Daniel Neri <[email-masked]>
Date: Mon, 26 May 1997 18:11:10 -0400

Greetings,

I have now spent a considerable amount of time searching through my mail
archives for the announcement of winNT/95 sam that was sent to this list
some time ago.

No luck so far, so I thought I'd ask if any of you could give me a
pointer? (maybe I deleted it, thinking I would never need it ;-).

TIA
/Daniel

---

From: Gary Capell <[email-masked]>
Date: Mon, 26 May 1997 23:00:44 -0400

http://netlib.bell-labs.com/netlib/research/index.html

Is there a sam-fans FAQ someplace?