Subject: Re: acme

From: [email-masked]
Date: Mon, 24 Jan 1994 11:50:59 -0500

see my paper on acme in the latest usenix proceedings.
not available electronically yet.

-rob

---

From: [email-masked] (Doug Becker)
Date: Mon, 24 Jan 1994 16:05:12 -0500

When it *is* available electronically, could you post a message to
sam-fans?

(And when will the source be available for us still stuck with UNIX? :-)